Welcome! » Log In » Create A New Profile

Problemas com WFSD (folders working as tapes)

Posted by brunomoreira11 
Problemas com WFSD (folders working as tapes)
September 16, 2011 03:17PM
Hello, I am using ARCserve r15 SP1, my scenario is as follows:

I have 3 external drives with 2 TB each, must create a job rotation for seven days. Sunday full backup and incremental backup the other day.

So far no problems, I decided to create folders on disk to work with tapes.

I used the option ARCserve - Windows File Services Devices.

I created the groups, each group represents a folder on the discs, the first job runs normally full, the remaining jobs are not generated, informing the message:

"Please mount media in device group PGRP1"

I checked the options and the job is to overwrite every day and is also the option marked "Same overwrite media or blank media, and then any media"

in short, I need to write full and differential backups of the folders in windows with the option of working tapes.

Thank you.
Problemas com WFSD (folders working as tapes)
September 19, 2011 08:11AM
If you have created the Group.
Did you created the disk within the group?
_______________________________________
Now when you create the disk make sure to put the disk under the correct group name.
Otherwise create a new group name when you create the disk base device and make sure rest of the "tape is in the same group".

Here is a link from Ca regarding FSD - https://communities.ca.com/web/ca-recovery-management-storage-global-user-community/message-board/-/message_boards/view_message/19951192?&#p_19

I had the same issue I jut figured it out.

[url=http://postimage.org/image/2ambwxdj8/][img]http://s1.postimage.org/2ambwxdj8/FSD.jpg[/img][/url]
Sorry, only registered users may post in this forum.

Click here to login