Welcome! » Log In » Create A New Profile

Data Protector agent installation error on Redhat 2.1

Posted by ravindert19 
Data Protector agent installation error on Redhat 2.1
May 22, 2013 07:41PM
Hi ,

I am getting below error after i created the rpm package from the data protector packet.Z file.

So can you please let me know how i can install the data protector agent on the redhat version 2.1.

[root@vfaul063 rt083742]# rpm -ivh OB2-DA-A.06.00-1.x86.rpm
Preparing... ########################################### [100%]
ERROR: Cannot find /opt/omni//bin/omnicc
error: execution of %pre scriptlet from OB2-DA-A.06.00-1 failed, exit status 3
error: install: %pre scriptlet failed (2), skipping OB2-DA-A.06.00-1
[root@vfaul063 rt083742]#

Thanks
Sorry, only registered users may post in this forum.

Click here to login