Welcome! » Log In » Create A New Profile

Amanda

All forum posts are sent to the amanda-users@amanda.org mailing list, and all its emails are sent to this forum.You can use this forum or subscribe to the mailing list. 
Subject Views Posts Last Post
 

new LTO7 library difficulties with amtapetype vs compression

by choogendyk
431 6 08/04/2017 10:59AM
Last Post by Gene Heskett
 

Compiling 3.4.5 on OpenBSD 6.1

by Eric Lovelace
340 10 08/04/2017 07:59AM
Last Post by Jean-Louis Martineau
 

monthly full backups only, no incrementals

by Anonymous User
343 1 07/31/2017 11:59AM
Last Post by Anonymous User
 

tcpm_recv_token: invalid size

by Dinesh Vashisht
270 4 07/31/2017 09:59AM
Last Post by Jean-Louis Martineau
 

New instructions for amanda using ssh authentication on Debian

by Jose M Calhariz
358 1 07/28/2017 04:59PM
Last Post by Jose M Calhariz
 

Do you use "interface" definitions?

by Stefan G. Weichinger
287 2 07/27/2017 11:59PM
Last Post by Lorenzo Marcantonio
 

two tape libraries with one configuration

by choogendyk
309 5 07/18/2017 08:59AM
Last Post by choogendyk
 

Amcheck fails for several clients if one of them is not reachable

by Luc Lalonde
260 2 07/17/2017 02:59PM
Last Post by Jean-Louis Martineau
 

Restoring ZFS datasets with amfetchdump and feedback on S3 conf

by Giorgio Valoti
390 1 07/16/2017 09:59AM
Last Post by Giorgio Valoti
 

Problems with a big amanda-server

by Jose M Calhariz
396 2 07/14/2017 12:59AM
Last Post by Stefan G. Weichinger
 

using S3 on amanda, how to select the region?

by Jose M Calhariz
434 1 07/13/2017 04:59AM
Last Post by Jose M Calhariz
 

Debian: inetd required for amanda?

by Charles Curley
307 13 07/11/2017 03:59PM
Last Post by Heiko Schlittermann
 

Amvault for the Compleat Dummy

by Charles Curley
390 7 07/11/2017 01:01AM
Last Post by Lorenzo Marcantonio
 

Taper still stuck on 3.4.5

by Lorenzo Marcantonio
383 1 07/06/2017 11:59PM
Last Post by Lorenzo Marcantonio
 

Backup NAS to LTO7 tape library

by Greg Dickie
346 8 07/01/2017 08:59AM
Last Post by Greg Dickie
 

Segfault from amcheck-device with cleaning tape installed

by Jason L Tibbitts III
387 3 06/28/2017 03:59PM
Last Post by Jason L Tibbitts III
 

ambackup defect

by Jon LaBadie
406 1 06/28/2017 02:59PM
Last Post by Jon LaBadie
 

DLE entries containing # (hash mark) break the communication

by Heiko Schlittermann
280 5 06/27/2017 12:59AM
Last Post by Heiko Schlittermann
 

RESULTS MISSING on all DLE when only one estimate fails?

by Matthias Teege
344 1 06/26/2017 01:59AM
Last Post by Matthias Teege
 

server failed to back itself up last night

by Gene Heskett
276 4 06/25/2017 07:59AM
Last Post by Gene Heskett
 

Draft of amanda 3.4.5 for Debian jessie

by Jose M Calhariz
344 5 06/21/2017 03:59PM
Last Post by Gene Heskett
 

"timeout waiting for ACK" trouble

by ghe
390 1 06/16/2017 05:59PM
Last Post by ghe
 

lots of level-0 backups

by Anonymous User
269 3 06/15/2017 05:59AM
Last Post by hymie!
 

Specify UID for amandabackup

by Mike Driscoll
261 2 06/14/2017 03:59PM
Last Post by Ochressandro Rettinger
 

smbclient errors

by Stefan G. Weichinger
397 1 06/14/2017 12:00AM
Last Post by Stefan G. Weichinger
 

Release of Amanda-3.4.5

by Jean-Louis Martineau
383 1 06/08/2017 10:59AM
Last Post by Jean-Louis Martineau
 

Planner in loop, amanda-3.4.4

by Jose M Calhariz
300 9 06/07/2017 11:59PM
Last Post by Stefan G. Weichinger
 

security.conf and FreeBSD jails

by Ekkehard 'Ekki' Gehm
350 5 06/07/2017 11:59AM
Last Post by Ekkehard 'Ekki' Gehm
 

Out of memory: Killed process 707, UID 0, (amrecover). / Amanda-3.4.4

by Bernhard Erdmann
329 3 06/05/2017 01:59PM
Last Post by Bernhard Erdmann
 

need to have samba-4.2.11 on amanda server

by Stefan G. Weichinger
272 22 06/05/2017 10:03AM
Last Post by Mike Höhn