Welcome! » Log In » Create A New Profile

Veritas NetBackup

All forum posts are sent to the veritas-bu@mailman.eng.auburn.edu mailing list, and all its emails are sent to this forum.
You can use this forum or subscribe to the mailing list. 
Subject Views Posts Last Post
 

SAP backups / Online / Redo

by Anonymous
2,275 2 12/19/2013 10:10AM
Last Post by Anonymouse
 

cross platform migration NBU 7.1 Linux to Windows - how?

by agunn@cj.com
3,907 6 12/17/2013 03:49PM
Last Post by agunn@cj.com
 

RMAN Recovery issue and Netbackup 7.1.0.2

by Dennis Peacock
5,822 16 12/13/2013 11:04AM
Last Post by Anonymous
 

Snapshot processing gets delayed afte providing Restore role

by Pranav
1,567 1 12/13/2013 03:49AM
Last Post by Pranav
 

NetBackup SMEs required

by Anonymous
1,500 1 12/11/2013 04:50AM
Last Post by Anonymous
 

Queued duplication jobs churning - tape mounts increasing

by Anonymous
1,578 1 12/05/2013 02:32AM
Last Post by Anonymous
 

read tape barcodes w/smartphone?

by Anonymous
1,362 1 12/03/2013 01:30PM
Last Post by Anonymous
 

Catalog Backups Now Displaying Kbytes Incorrectly

by Anonymous
1,273 1 11/25/2013 01:56PM
Last Post by Anonymous
 

ESL Poor LAN Performance

by Anonymous
1,873 4 11/21/2013 01:18PM
Last Post by Anonymous
 

Best Practice - Policies vs Volume Pools - Tape Usage

by Anonymous
3,049 4 11/20/2013 05:58PM
Last Post by SymTerry
 

Incremental filesystem backups running like a full backup

by mdglazerman
2,358 4 11/19/2013 09:48PM
Last Post by pwhelan0610
 

Oracle DB server and NetBackup MediaServeronsame machine

by Anonymous
1,670 1 11/13/2013 01:40PM
Last Post by Anonymous
 

Oracle DB server and NetBackup Media Server on same machine

by Anonymous
1,330 1 11/13/2013 12:56PM
Last Post by Anonymous
 

Oracle DB server and NetBackup Media Server onsame machine

by Anonymous
1,341 1 11/13/2013 12:52PM
Last Post by Anonymous
 

Oracle DB server and NetBackup Media Server on same machine

by Anonymous
1,590 1 11/13/2013 11:48AM
Last Post by Anonymous
 

NBU 7.5.0.5 - Media server won't write to tape

by Dennis Peacock
4,199 7 11/13/2013 07:09AM
Last Post by Dennis Peacock
 

Using vault vendor other than IronMountain?

by Anonymous
1,435 1 11/08/2013 01:08PM
Last Post by Anonymous
 

Commands to view drives in use, what client is using it/tape

by Vygur
1,738 2 11/06/2013 07:57AM
Last Post by Anonymous
 

HP ESL G3 Tape Library Barcode Issues

by Anonymous
1,819 1 11/05/2013 07:01AM
Last Post by Anonymous
 

Clustered Master Server issues with 7.5.0.4 and Solaris 10

by tburrell
1,936 3 10/15/2013 04:31PM
Last Post by Anonymous
 

Media ID not UNIQUE in DataBase (34)

by Anonymous
5,406 3 10/10/2013 08:29AM
Last Post by Anonymous
 

100% disk to disk

by Anonymous
4,525 8 10/09/2013 10:37AM
Last Post by Anonymous
 

7.5.0.6: DFSR backup failures on Windows 2008 64-bit hosts

by jpiszcz
3,554 1 09/30/2013 05:44AM
Last Post by jpiszcz
 

7.5.0.6 and VMDK backups

by rsavage
1,539 1 09/26/2013 01:46PM
Last Post by rsavage
 

Veritas-bu Digest, Vol 89, Issue 15

by titoh
2,151 2 09/19/2013 01:57PM
Last Post by wdlb5359
 

Is Support for NetBackup AIR coming to Data Domain ?

by mdglazerman
5,317 2 09/17/2013 08:09AM
Last Post by bahadir.kiziltan
 

Veritas-bu Digest, Vol 89, Issue 12

by Anonymous
3,791 1 09/14/2013 11:24AM
Last Post by Anonymous
 

Netbackup NDMP Dedupe

by Anonymous
3,937 1 09/13/2013 11:49AM
Last Post by Anonymous
 

Trying to configure new Media server and robot but tape driv

by Anonymous
3,660 1 09/11/2013 05:42AM
Last Post by Anonymous
 

Converting standard client to a media server

by Dennis Peacock
10,781 23 09/10/2013 08:13PM
Last Post by rusman