SearchFAQMemberlist Log in
Reply to topic Page 1 of 1
New to Data Protector
Author Message
Post New to Data Protector 
Hello all -

I am new to using data protector. when I came in this morning and looked at my back ups I see that one of them got this error:

From: BMA-NET@cell2.gbtpa.ajg.net "SDLT_320_4" Time: 12/23/2008 12:09:16 AM
Invalid block sequence number: 132948 expected 132956.

Could this be a bad tape? it looks like the job ended up aborting

View user's profile Send private message
Post New to Data Protector 
Hi,

This error occur when the previous session which used this tape got automatically aborted due to network issue or due to DP service down.

Scan the tape first and then Refire the failed backup and this will resolve the issue.

Please let me know if this resolvs the issue.

Thanks

--- On Tue, 12/23/08, Richmond <data-protector-forum < at > backupcentral.com> wrote:

From: Richmond <data-protector-forum < at > backupcentral.com>
Subject: [DP] New to Data Protector
To: data-protector < at > backupcentral.com
Date: Tuesday, December 23, 2008, 1:43 PM

Hello all -

I am new to using data protector. when I came in this morning and looked at my
back ups I see that one of them got this error:

From: BMA-NET < at > cell2.gbtpa.ajg.net "SDLT_320_4" Time: 12/23/2008
12:09:16 AM
Invalid block sequence number: 132948 expected 132956.

Could this be a bad tape? it looks like the job ended up aborting

+----------------------------------------------------------------------
|This was sent by shaun_richmond < at > gbtpa.com via Backup Central.
|Forward SPAM to abuse < at > backupcentral.com.
+----------------------------------------------------------------------



_______________________________________________
If you'd like to join the discussion, go to http://www.backupcentral.com
and get
a user id. Then subscribe to one or more of our mailing lists or follow the
discussions in one of our forums (http://www.backupcentral.com/phpBB2).


View user's profile Send private message
Post  
Databack, Thanks! that was it. I found out that we did have a hiccup in the network causing the jobs to fail. Thanks again for the help!

View user's profile Send private message
Display posts from previous:
Reply to topic Page 1 of 1
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
  


Magic SEO URL for phpBB