Hi

I'm migrating our central backup from a old server (about 6 or 7 Years) to quiet new hardware. ArcServe Version is 11.1 - i can't buy no new release atm.

On the new hardware, allmost everything works except multiplexing (which i really need, otherwise the backup process takes about 37 hrs). The Multiplexing-Field is disabled (greyed out). Does anybody have any suggestions how to enable it?

Hardware old
---------------
Compaq ML 370T G3 (i think), Adaptec Ultra160 SCSI Adaptor, HP StorageWorks 1/8 Tape Autoloader G2 with LTO4 device, Windows 2003 Server STD SP2.

Hardware new:
HP Compaq DL180 G6, LSI Ultra320 PCI-X Scsi Adaptor, HP StorageWorks 1/8 Tape Autoloader G2 with LTO4 device,Windows 2003 Server R2 STD SP2.

The tape drive ist the same, on the old configuration multiplexing worked...

Thanks
John
Not sure what it was tied to in 11.1 and the ca support site only has stuff for versions 15 and 12.x.

Did you have the Enterprise Option installed and licensed before but not
now?
Hi

Thanks for your answer. No, the enterprise module never was installed and licensed on the old system.
Well then figuring that it does not require extra licensing and was always available in the base configuration then it must be tied to something being selected that does not support multiplex.

I'd say connect up with CA support since they can remote into your system to see for themselves what is going on, but then you probably don't want to pay.

So best I can suggest is to just open a new backup window, make sure staging is not selected, and the destination device is the tape drive.
Sorry, you do not have permission to post/reply in this forum.