Welcome! » Log In » Create A New Profile

HP Data Protector

(This forum is now in read-only mode.) 
Subject Views Posts Last Post
 

UX error on DP

by Newtothegame
6,925 1 03/31/2011 03:02PM
Last Post by Newtothegame
 

New report

by Newtothegame
7,418 1 03/25/2011 05:17PM
Last Post by Newtothegame
 

Restored catalog, what happen to backup in tape?

by DPESS
8,546 1 03/14/2011 04:20AM
Last Post by DPESS
 

DP6.11 DR Question

by amego
8,721 2 02/16/2011 03:25PM
Last Post by mark.stewart
 

DP - Using RedHat Linux to control STK L700e library

by prowla
8,269 1 02/01/2011 04:25PM
Last Post by prowla
 

Redundant paths to SAN for SCSI drives in ESL

by Guest
4,087 3 12/22/2010 07:15PM
Last Post by lucbus
 

A.06.11 loses SCSI IDs

by Guest
5,468 3 12/22/2010 05:46PM
Last Post by Guest
 

HP DPX 4.00 SP1 Proper Getting Started Guide

by RVLBarry
9,015 3 11/30/2010 04:51PM
Last Post by ian@hp
 

How to enable many backup sessions on same time

by pkoutsios
6,982 2 11/23/2010 05:29PM
Last Post by mfrank
 

Open VMS to windows

by jharp
7,392 2 11/10/2010 05:20PM
Last Post by dorazioe
 

Need Help Resolving IPC Failure Reading NET message&qu

by robs
12,760 2 10/15/2010 03:30PM
Last Post by dorazioe
 

Need some serious counseling with Data Protector.

by Firedog7881
12,385 6 10/15/2010 03:25PM
Last Post by dorazioe
 

London, UK - Contractor Required DPv5.5>6.1 u/g

by ktg1000
4,819 2 09/21/2010 12:35PM
Last Post by Guest
 

Migrate to HP DP from CommVault 8.0 SP4

by jwrinkle
8,586 1 08/31/2010 08:17PM
Last Post by jwrinkle
 

Drive Pools/Groups in HP DP

by flexray
8,216 3 08/12/2010 06:22AM
Last Post by flexray
 

Backing up Lotus Notes with DP 6.0

by bowtietoo
8,238 2 08/02/2010 12:35PM
Last Post by pmilano1
 

Best Policy Strategy

by pmilano1
7,262 1 07/22/2010 11:49AM
Last Post by pmilano1
 

install/configure MOM without CM

by hari_kbd
7,846 1 07/14/2010 10:58AM
Last Post by hari_kbd
 

Data Protector

by hari_kbd
7,234 1 07/14/2010 10:56AM
Last Post by hari_kbd
 

Data Protector 5.5 to Data Protector Express 4

by guitarman
10,395 7 06/22/2010 09:32AM
Last Post by sranjith
 

Backup For /CONFIGURATION In Windows Is Failing

by robs
20,986 3 05/02/2010 06:05PM
Last Post by robs
 

Data protector express : unrecognized format

by ikkiutsu
11,003 1 04/26/2010 02:54AM
Last Post by ikkiutsu
 

DataProtector 6.0 and exchange 2007

by tommy
9,035 1 04/20/2010 12:29PM
Last Post by tommy
 

Question Regarding An Object Copy Session

by robs
7,434 2 03/31/2010 11:54AM
Last Post by DataBack
 

Unexplainable Abort Requests From Cell Manager

by robs
13,393 2 03/26/2010 12:36AM
Last Post by DataBack
 

Deactivating A Backup Client

by robs
8,557 3 03/19/2010 01:22PM
Last Post by robs
 

DP A6.0 Supports Windows Server 2003 R2

by mbouster
6,244 2 03/19/2010 10:56AM
Last Post by flexray
 

Am Having Trouble Installing DP 6.0 On To A Linux Client

by robs
9,521 4 03/15/2010 08:34PM
Last Post by robs
 

Full System Restoration Question

by robs
4,949 1 03/12/2010 08:28PM
Last Post by robs
 

New back-up architecture

by Hylian103
12,633 15 02/23/2010 04:37PM
Last Post by Hylian103